Multiples problèmes sérieux ?

Accueil Forums Forum d’aide et d’assistance informatique Multiples problèmes sérieux ?

Ce sujet a 2 réponses, 2 participants et a été mis à jour par  Gaël, il y a 8 mois et 1 semaine.

3 sujets de 1 à 3 (sur un total de 3)
  • Auteur
    Messages
  • #3382

    Gaël
    Membre

    Bonjour, je vais essayer de faire court.
    Je rencontre plusieurs problèmes simultanément sur Windows 10 et mozilla:

    1/ Je n’ai plus aucun contrôle sur mon ordi, je ne peux rien modifier, supprimer, copier ou déplacer quoi que ce soit j’ai à chaque fois le message d’erreur 0x80070570 « le fichier ou le répertoire est endommagé et illisible » que ce soit n’importe quel type de fichier dans n’importe quel dossier ! En outre il m’est impossible de faire analyser mon disque interne C: j’ai un message d’erreur, idem pour l’option « analyser et réparer », ça ne marche pas

    2/ Je ne peux pas lancer de programme antivirus ou de scan et le Dell backup recovery ne fonctionne pas non plus

    3/ Je ne peux rien télecharger que ce soit un logiciel comme Ccleaner ou une simple image google. Pour l’image, il me met le même message que quand je veux modifier un fichier de mon ordi (voir 1/) et pour Ccleaner, le téléchargement via mozilla indique échec dès le début, le même type d’échec que lorsque la co internet est perdue.

    4/ À l’ouverture de mozilla, j’ai le message d’erreur « Le système de marque-pages et d’historique ne sera pas opérationnel car l’un des fichiers de Firefox est en cours d’utilisation par une autre application. Certains logiciels de sécurité peuvent provoquer ce problème ». Donc je perds tout mon historique et je ne me connecte plus automatiquement sur mes comptes google fb et autres comme à l’accoutumée. De plus aucun historique ne se crée avec mais nouvelles recherches, il reste vide.

    5/ Lorsque j’éteins l’ordi je rencontre le message d’erreur CRITICAL_PROCESS_DIED sur fond bleu avec le smiley. L’ordi redémarrae et je peux ensuite l’éteindre via le bouton tangible arrivé à l’écran de connexion. Pas de problèmes à l’allumage

    Merci d’avance pour votre aide ! 🙂

    #4302

    David Jovanovic
    Admin bbPress

    Bonjour,
    Cela ressemble à disque dur endommagé, essaie de redémarrer en mode sans échec avec prise en charge réseau pour voir si tu observes les mêmes anomalies https://support.microsoft.com/fr-fr/help/12376/windows-10-start-your-pc-in-safe-mode

    #4307

    Gaël
    Membre

    Merci pour la réponse rapide.

    Alors j’ai testé le mode sans échec avec prise en charge réseau mais j’observe en effet les même problèmes, je ne peux rien copier déplacer ou autre et toujours le même problème avec mozilla, je n’ai plus mes marques pages… :/

3 sujets de 1 à 3 (sur un total de 3)

Vous devez être connecté pour répondre à ce sujet.

Trouver du carburant au meilleur prix avec son smartphone

En ces temps de manifestations et de contestations, il est parfois difficile de trouver du carburant. Du gasoil à l'essence en passant par le...
0 Partages
Tweetez
Partagez
Partagez